Web Content Filtering is not working

Comments

1 comment

  • Avatar
    tbna (Edited )

    I solved my issue.

    I able IPv6 and add in DNS fields in my router :

    • ::ffff:d043:dede
    • ::ffff:d043:dcdc

    Finally I have a doubt of my IPv6 disable status at the beginning.

     

    1
    Comment actions Permalink

Please sign in to leave a comment.